Tägliche News für die Travel Industry

23. Juli 2019 | 07:00 Uhr
Teilen
Mailen

BSI warnt vor dem aktuellen VLC-Mediaplayer

In der Version 3.0.7.1 existiert eine massive Sicherheitslücke. Das Bundesamt für Sicherheit in der Informationstechnik stuft sie als "hoch" ein. Angreifer können mit geringem Aufwand auf das System des gekaperten Rechners zugreifen. Es gibt noch kein Update, um die Lücke zu schließen, VLC arbeitet daran. Computerbild

Anzeige Reise vor9